utenti online
www.softwareparadiso.it Forum Index
Forum
sezione di
www.softwareparadiso.it
software, servizi, informazioni sull'edilizia e la casa
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 
Multipla

 
Post new topic   Reply to topic    www.softwareparadiso.it Forum Index -> Automobili
View previous topic :: View next topic  
Author Message
lellocast
Site Admin


Joined: 21 Nov 2005
Posts: 573

PostPosted: Tue Jun 06, 2006 2:08 pm    Post subject: Multipla Reply with quote

Qualche tempo fa ho avuto problemi con la Multipla 1.9 diesel, vecchio tipo. In pratica la spia del sistema di iniezione rimaneva accesa con perdita di potenza del motore, pessimo accelatore, maggiori consumi. La prima volta era in garanzia e feci cambiare il regolatore dell'acceleratore, un apparecchio elettronico come un potenziometro, che costò alcune centinaia di euro (!).
Poi successe ancora e pensai che non poteva essere quello il problema. Così, anche grazie a internet, trovai un esperto della Fiat che mi disse di controllare uno spinotto di collegamento dei fili dell'acceleratore: si trova sul lato destro della vettura sotto il cruscotto. Avrei dovuto eliminarlo e saldare i fili da esso collegati. Provai prima a stringerlo.....con le mani. Fu così che il problema è completamente scomparso. Sapevo che anche altre vetture Fiat avevavo avuto l'uguale inconveniente e che la stessa Fiat aveva mandato una circolare alle officine autorizzate al riguardo. Ma spero di aver aiutato i visitatori di questo sito con queste semplici parole ed altrettanto semplici operazioni da compiere.
Un bel risparmio certamente. Wink
Back to top
View user's profile Send private message Visit poster's website
win
esperto


Joined: 07 Jun 2007
Posts: 44
Location: polesine

PostPosted: Wed Jan 30, 2008 2:42 pm    Post subject: acceleratore Reply with quote

Grazie del consiglio. Ha funzionato finora.
Back to top
View user's profile Send private message
rekart
esperto


Joined: 31 May 2007
Posts: 34
Location: Bressanone

PostPosted: Wed May 07, 2008 10:15 am    Post subject: spinotto Reply with quote

Sì, anche a me era lo spinotto lento.
Back to top
View user's profile Send private message
elfil
nuovo ospite


Joined: 16 Aug 2008
Posts: 1

PostPosted: Sun Aug 17, 2008 7:40 pm    Post subject: Reply with quote

scusa sai dirmi dove si trova lo spinotto accelleratore multipla da stringere
so che si trova lato passeggero sotto il cruscotto , ma dove di preciso non riesco a trovarlo li cè solo la centralina.

se rieso a trovarlo e risolvere il problema vorrei fare una guida con le foto ho scoperto che sono in molti ad avere il probema e molte officine se ne approfittano

grazie ancora

elfil Very Happy
Back to top
View user's profile Send private message
lellocast
Site Admin


Joined: 21 Nov 2005
Posts: 573

PostPosted: Thu Aug 21, 2008 3:02 pm    Post subject: spinotto Reply with quote

E' uno spinotto bianco. é posto tra il lato dei piedi del passeggero laterale, davanti, e la zona centrale. Guarda bene. ci sono dei fili in entrata ed in uscita collegati, appunto, dal tale spinotto.
Back to top
View user's profile Send private message Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    www.softwareparadiso.it Forum Index -> Automobili All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group